A MT4 (kézi) frissítése a 670-es verzióra

Fontos figyelmeztetés!
Ezt a cikket azoknak szánom, akik valamilyen okból kifolyólag még mindig régi (600-asnál régebbi) MT4 build verziót használnak. Augusztus 1. után a 600-asnál régebbi build változatok nem támogatottak, vagyis aki ilyen MT4 kereskedőterminállal rendelkezik, az mindenképpen olvasson tovább, hogy elkerülje az esetleges leállást, ami a régi MT4 verzió miatt következne be!

Folytatás