Fontos információ: kötelező Metatrader frissítés szükséges!

Június 1-től a Metaquotes nem nyújt támogatást a 416-os build verziónál régebbi Metatraderekhez.

Ez azt jelenti, hogy a régebbi terminálokban a demó számla regisztrációja - és lehetséges, hogy a bejelentkezés is - nem lesz használható, vagyis a kézi/robotos kereskedés napi szintű használata kerülhet veszélybe ezáltal.

Épp ezért fontos, hogy mindenki - az is, aki idáig elodázta - frissítse a Metatraderét, lehetőleg a legfrissebb változatra. A cikkben leírom, hogyan.

Folytatás

Hogyan derítsem ki, hogy egy indikátor alkalmas-e expert advisorhoz?

Ez a bejegyzés egy idegen nyelvű cikk fordítása. A téma pedig: hogyan dönthető el egy indikátorról, hogy alkalmas-e kereskedésre - ezen belül expert advisorban történő hasznosításra -, vagy nem?

A cikket nem csak programozással foglalkozó olvasóimnak ajánlom.

Folytatás